  
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="es" />
<meta name="Keywords" content="dlares, unidos, emigrantes, amrica, washington, estados, ascendieron, latina, caribe, millones" />
<meta name="Description" content="Washington.- Las remesas de los emigrantes desde Estados Unidos a Am&#233;rica Latina y el Caribe en 2016 ascendieron a casi 70.000 millones de d&#243;lares, con " />
<meta name="publication_date" content="2017-05-17" />
<meta name="content_title" content="Crece el uso de internet y bajan costes de env&#237;o de remesas a Latinoam&#233;rica" />
<meta name="content_type" content="article" />
<meta name="content_author" content="AGENCIA EFE" />
<link rel="canonical" href="http://www.unidossc.com/articles/dlares-25770-unidos-emigrantes.html" />
<meta name="content_section" content="news" />
<meta name="content_thumbnail" content="http://images.onset.freedom.com/ocexcelsior/medium/oq4cps-dolares1.jpg" /><title>Crece el uso de internet y bajan costes de env&#237;o de remesas a Latinoam&#233;rica | dlares, unidos, emigrantes - Spanish News in Southern California | Noticias Espaniolas | Unidossc</title>

<link rel="icon" type="image/x-icon" href="/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="alternate" media="handheld" href="" />
<!-- Google Tag Manager Data Layer -->
<script type="text/javascript">
analyticsEvent = function() {};
analyticsSocial = function() {};
analyticsVPV = function() {};
analyticsClearVPV = function() {};
analyticsForm = function() {};
window.dataLayer = window.dataLayer || [];
dataLayer.push({"ga_ua":"UA-61435456-15","quantcast":"p-4ctCQwtnNBNs2","quantcast Label":"LANewsGroup","comscore":"6035443","Publisher Domain":"unidossc.com","Publisher Product":"unidossc.com","Behind Paywall":"NO","Mobile Presentation":"NO","Platform":"Onset","Publisher State":"CA","Cluster":"SCNG","URL":"http:\/\/www.unidossc.com\/articles\/dlares-25770-unidos-emigrantes.html","Page Type":"article","Content ID":"25770","Content Title":"Crece el uso de internet y bajan costes de env&#237;o de remesas a Latinoam&#233;rica","Page Title":"Crece el uso de internet y bajan costes de env&#237;o de remesas a Latinoam&#233;rica - OC Excelsior","Key Words":"dlares, unidos, emigrantes, amrica, washington, estados, ascendieron, latina, caribe, millones","Byline":"AGENCIA EFE","Dateline":"2017-05-17","Taxonomy1":"news","Taxonomy2":"nationworld","kv":"nationworld"});
</script>
<!-- End Google Tag Manager Data Layer --><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js" type="text/javascript"></script>
<meta property="og:title" content="Crece el uso de internet y bajan costes de env&#237;o de remesas a Latinoam&#233;rica"/>
<meta property="og:type" content="article"/>

<meta property="og:description" content=""/>
<meta property="og:image" content="http://images.onset.freedom.com/ocexcelsior/medium/oq4cps-dolares1.jpg"/>
<meta property="og:url" content="http://www.unidossc.com/articles/dlares-25770-unidos-emigrantes.html"/>
<meta property="og:site_name" content="Spanish News in Southern California | Noticias Espaniolas | Unidossc"/>
<meta name="geo.placename" content="Santa Ana" />
<meta name="geo.region" content="US-CA" />
<meta name="ICBM" content="33.745573, -117.867834" />
<meta name="geo.position" content="33.745573;-117.867834" />
<meta property="fb:app_id" content="182677051751108"/>
<script type="text/javascript" src="/common/tools/load.php?js=common_poll,common_nav,common_tabBox,common_contentslider,common_freedom,common_ads,common_page"></script>


<!-- DFP Desktop -  --><script type="text/javascript">
    var rubicontag = null;
    (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script><script type="text/javascript" src="/common/tools/load.php?js=common_dfm"></script>
<script type='text/javascript'>var dfm = new DFM({"domain":"unidossc.com","taxonomy":"news\/nationworld","extra":{"page":"article"}}); var freedom = dfm;</script>
<link rel="alternate" type="application/rss+xml" title="Crece el uso de internet y bajan costes de env&#237;o de remesas a Latinoam&#233;rica | dlares, unidos, emigrantes - www.unidossc.com" href="http://www.unidossc.com/common/rss/rss.php?catID=14805" />

<script type="text/javascript">var articleid = "Articleocexcelsior25770"; var sectionTitle = "Noticias"; var pageTitle = "Crece el uso de internet y bajan costes de env&#237;o de remesas a Latinoam&#233;rica";</script>	<link rel="stylesheet" type="text/css" href="/common/tools/load.php?css=common_poll,common_layout_newspaper_nonav,common_nav,common_bcstyle,common_search,common_election,common_zvents,common_summary,common_promotional_article_box,common_noRightTemplate,site&version=1"/>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {parsetags: 'explicit'}
</script>
</head>
<body>
<!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TLFP4R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TLFP4R');</script><!-- End Google Tag Manager --><!-- googleoff: index -->


<div id="stats">
	<script type="text/javascript" src="http://common.onset.freedom.com/fi/analytics/cms/?scode=ocexcelsior&amp;domain=www.ocexcelsior.com&amp;ctype=article&amp;cid=25770&amp;cname=Crece+el+uso+de+internet+y+bajan+costes+de+env%26%23237%3Bo+de+remesas+a+Latinoam%26%23233%3Brica&amp;cauthor=AGENCIA+EFE&amp;shier=noticias%7Cmexico+y+el+mundo&amp;ghier=news|nationworld&amp;pubdate=05|17|2017&amp;al=free&amp;us=anonymous"></script>
</div>

<!-- Begin Wrapper -->
<div id="fi_wrapper">
	<!-- Begin Header -->
		<div id="fi_header">
        <script type="text/javascript">dfm.ad('interstitial');</script>
        <script type="text/javascript">dfm.ad('wallpaper');</script>
		<div class="headrow1">
			<div id="ad_leaderboard" class="marginLargeTop">
                <script type="text/javascript">dfm.ad('top_leaderboard');</script>
			</div>
			<div class="pluck_top floatRight">
				<div class="btn_pluck_left floatLeft">
					<a href="/sections/suscribase/">
						<img src="http://common.onset.freedom.com/images/btn_subscribe_esp.gif" alt="Subscribe to the Newspaper" border="0" />
					</a>
				</div>
				<div class="btn_pluck_right floatRight">
					<a href="http://ocregister.ca.newsmemory.com/">
						<img src="http://common.onset.freedom.com/images/btn_online_esp.gif" alt="View the Online Newspaper" border="0" />
					</a>
				</div>
						<div class="pluck_welcome">
							Bienvenidos
						</div>
						<div class="pluck_user_info">
							<p>&#160;</p>
						</div>
				<div class="pluck_user_info"> 
					<!-- <center><a href="/sections/news-alerts/"style="font-size:8pt;line-height:.95em;">Chasque para las alarmas del email y texto</a></center> -->
				</div>
			</div>
		</div>
		<div class="headrow2">
			<div class="logo">
				<a href="/"><img src="/images/logo.png" alt="OCExcelsior - El Periodico Lation del Condado de Orange" border="0" /></a>
			</div>
			<div class="fi_search_head">
                            <div  style="float: right; margin-right: 10px;">
				<form name="fisearch" action="/search/" method="get" target="_top">
				<div class="searchtop">
    				<!-- Content Items -->
					<span class="title_search">Buscar:</span> 
					<input id="swiftypesearch" name="q" class="inputText" value="" type="text" /> 
					<input src="http://common.onset.freedom.com/images/btn_search_es.gif" alt="Buscar" type="image" align="absmiddle"  />
				</div>
				</form>
                            </div>
			</div>
		</div>
	</div>
			<style type="text/css">
			#CollapseAd { margin: 0px auto; position:static; width:940px; }
		</style>
		<div class="clear"></div>
		<div id="CollapseAd">
            <script type="text/javascript">dfm.ad('SBB');</script>
		</div>
		<div class="clear"></div>
		<!-- End Header -->

    <div id="fi_innerWrapper">

     
	<!-- Begin Left Column -->
	<div id="fi_content">
            <!-- Begin Navigation -->
<div id="fi_nav">
<div class="fi_menu"><ul id="fi_nav_ul">
<li><a class="title" href="/sections/condado-de-orange/">Excélsior</a></li>
<li><a class="title" href="/sections/inland-empire/">La Prensa</a></li>
<li>
<a class="title" href="#">Noticias</a><ul class="sub">
<li><a href="/sections/mexico/">México</a></li>
<li><a href="/sections/california/">California</a></li>
<li><a href="/sections/estados-unidos/">Estados Unidos</a></li>
<li><a href="/sections/internacional/">Internacional</a></li>
</ul>
</li>
<li><a class="title" href="/sections/deportes/">Deportes</a></li>
<li><a class="title" href="/sections/next/">UNext</a></li>
<li><a class="title" href="/sections/slideshows/">Galería</a></li>
</ul></div><script type="text/javascript">if(navLoad)navLoad();</script>

</div>
<!-- End Navigation --><div class="fi_contentBlock marginMidTop">
    <div class="fi_contentBlockTop"><!-- --></div>
    <div class="fi_contentBlockInner pageHeading">
        <div id="breadcrumb">
                      <div class="floatLeft"><h3><a href='/sections/noticias/?fabc=1&catid=14787'>Noticias</a></h3><span>&nbsp;&gt;&nbsp;</span><h3><a href='/sections/mexico-y-el-mundo/?fabc=1&catid=14805'>Mexico Y El Mundo</a></h3></div>	                <div class="floatRight marginMidRight"> Font Size
                    <img src="/common/broadcast/tools/article_toolbar/images/typesize1.gif" style="cursor:pointer;" title="smallest" onclick="javascript:document.getElementById('article').style.fontSize='1em';"/>
                    <img src="/common/broadcast/tools/article_toolbar/images/typesize2.gif" style="cursor:pointer;" title="smaller" onclick="javascript:document.getElementById('article').style.fontSize='1.1em';"/>
                    <img src="/common/broadcast/tools/article_toolbar/images/typesize3.gif" style="cursor:pointer;" title="medium" onclick="javascript:document.getElementById('article').style.fontSize='1.2em';"/>
                    <img src="/common/broadcast/tools/article_toolbar/images/typesize4.gif" style="cursor:pointer;" title="larger" onclick="javascript:document.getElementById('article').style.fontSize='1.3em';"/>
                </div>
	         </div>
        <div class="floatRight marginMidRight">
    <script type="text/javascript">freedom.ad({position: 'Frame1'});</script>
</div>
    </div>
    <div class="fi_contentBlockBottom"><!-- --></div>
</div>

<div class="fi_mainContentBlock marginMidTop">
    <div class="fi_contentBlock marginMidTop">
        <div class="fi_contentBlockTop"> </div>
        <div class="fi_contentBlockInner">
                    <div id="article" class="lingo_region">
                <!--/UdmComment-->
        
        <div id="basic_articleSideBar" class="floatRight">
            <div class="basic_articleColumn floatRight">
            <div id="articlephoto" class="articlephoto" style="clear: both;">
<div class="image_mask"><div class="image_box"><a href="/sections/article/gallery/?pic=1&amp;id=25770" ><img src="http://images.onset.freedom.com/ocexcelsior/medium/oq4cps-dolares1.jpg" width="230" alt=" " title=" " border="0" /></a><div class="image_info_box"><div class="enlarge opaque"><a href="/sections/article/gallery/?pic=1&amp;id=25770">Ver más</a></div></div><input type="hidden" id="image_num" value="1"></div></div><div class="credit">FOTO ARCHIVO</div><div class="cutline" data-swiftype-index="true">Las remesas de los emigrantes desde Estados Unidos a Am&#233;rica Latina y el Caribe en 2016 ascendieron a casi 70.000 millones de d&#243;lares, con un creciente uso de los env&#237;os por internet y cuentas bancarias y una notable reducci&#243;n de los costes de transferencia.</div></div>

<div class="clear"><!-- --></div>
<div id="articleMap">
</div><div id="articleRichMedia">
</div>
<div id="articleLinks"><h3> </h3><style>
.buttons-div{
	padding: 5px;
}
.fb_edge_widget_with_comment span.fb_edge_comment_widget {
    left:-401px!important;
}
.side_nub{
    display: none!important;
}
</style>
<div class="buttons-div" style="float: left; padding-right: 22px; padding-left: 11px;width:74px;">
<div class="fb-like" data-send="false" data-layout="box_count" data-width="70" data-show-faces="true" data-action="recommend"></div>
</div>
<div class="buttons-div" style="float: left; padding-right: 20px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.unidossc.com/articles/dlares-25770-unidos-emigrantes.html"></a>
<script>
!function(d,s,id){
	var js,fjs=d.getElementsByTagName(s)[0];
	if(!d.getElementById(id)){
		js=d.createElement(s);
		js.id=id;
		js.src="https://platform.twitter.com/widgets.js";
		fjs.parentNode.insertBefore(js,fjs);
	}
}(document,"script","twitter-wjs");</script>
</div>
<div class="buttons-div"><g:plusone size="tall"></g:plusone></div>
<div id="dmJQuery"></div>
<script type="text/javascript">gapi.plusone.go();</script>
<script>
jQuery(document).ready(function($) {
$(".fb_share_no_count").css("display","block");
$(".fb_share_count_inner").html('');
});
</script>
<div class="clear"></div>
<h3> </h3></div><div>
<iframe src="http://www.facebook.com/plugins/recommendations.php?site=UnidosSC.com&amp;action=like&amp;width=250&amp;height=250&amp;header=true&amp;colorscheme=light&amp;max_age=0" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:250px;" allowTransparency="true"></iframe>
</div>
<div id="articleviewed">
	<h3>Los m&aacute;s vistos</h3><ul><li><a href="http://www.ocexcelsior.com/articles/ciudad-25768-juventus-cardiff.html">Los precios de alojamiento son una locura en Cardiff</a></li><li><a href="http://www.ocexcelsior.com/articles/mario-25726-moreno-arturo.html">Mario Arturo Moreno, hijo de Cantinflas, fallece de un infarto fulminante</a></li><li><a href="http://www.ocexcelsior.com/articles/orange-25763-condado-presencia.html">Preocupaci&#243;n de jueces de OC  de que la presencia de ICE pueda alejar a indocumentado</a></li><li><a href="http://www.ocexcelsior.com/articles/cara-25716-capitn-sparrow.html">Depp y Bardem: Duelo cara a cara en la quinta entrega de Piratas del Caribe</a></li><li><a href="http://www.ocexcelsior.com/articles/momento-25737-aos-rostro.html">&#191;Qu&#233; pueden hacer los hispanos en la tercera edad para evitar la depresi&#243;n?</a></li></ul>
</div><div id="articleLinks">
		</div>
 
            </div>
        </div>
                
        <!-- googleon: index -->
        <h1 class="marginMidSide" data-swiftype-index="true">Crece el uso de internet y bajan costes de env&#237;o de remesas a Latinoam&#233;rica</h1>
            <div class="subhead marginMidSide" data-swiftype-index="true">
            <h2></h2>
        </div>
            <div class="basicArticleTopData articleTopData">            
            <div class="articledate marginMidSide">
            mayo 17, 2017 03:48 PM            </div>
        <div class="printMenuStyle2"><script type="text/javascript" src="http://w.sharethis.com/button/sharethis.js#publisher=ea47a7a1-91a1-4103-a720-31b0c2eb57f1&amp;type=website&amp;style=rotate buttonText = Share"></script>| <script>$("span.stbuttontext").html("Comparte");</script> <a rel="nofollow" href="/common/printer/view.php?db=ocexcelsior&amp;id=25770" target="_blank">Imprime</a> | <a rel="nofollow" href="mailto:?subject=OCEXCELSIOR:%20Crece%20el%20uso%20de%20internet%20y%20bajan%20costes%20de%20env%26%23237%3Bo%20de%20remesas%20a%20Latinoam%26%23233%3Brica&amp;body=http%3A%2F%2Fwww.unidossc.com%2Farticles%2Fdlares-25770-unidos-emigrantes.html">Envía</a></div>    </div>
                   <div class="byline marginMidSide" data-swiftype-index="true">
            AGENCIA EFE        </div>
        <div class="source marginMidSide"></div>
        <!-- Video goes here -->
                 	 
      	 
         <div class="p402_premium">
         <div class="p402_hide">
    <div class="newstext marginMidSide" data-swiftype-index="true">
        <p><b>Washington.-</b> Las remesas de los emigrantes desde Estados Unidos a Am&eacute;rica Latina y el Caribe en 2016 ascendieron a casi 70.000 millones de d&oacute;lares, con un creciente uso de los env&iacute;os por internet y cuentas bancarias y una notable reducci&oacute;n de los costes de transferencia.</p>
<p>"El volumen de remesas es enorme, 70.000 millones de d&oacute;lares, m&aacute;s del total del comercio entre EEUU y Brasil, y las remesas solo van en un sentido", afirm&oacute; Peter Hakim, presidente del centro de estudios Di&aacute;logo Interamericano, en una conferencia para comentar estos datos.</p>
<p>De acuerdo al estudio, que analizaba cambios en el comportamiento financiero, el 72 % de los emigrantes afirma enviar regularmente remesas, y lo hace 14 veces al a&ntilde;o por un monto medio de 250 d&oacute;lares.</p>
<p>Una tendencia clave en la &uacute;ltima d&eacute;cada es la reducci&oacute;n de los costes de env&iacute;o de remesas, que en algunos casos han ca&iacute;do casi a la mitad, lo que ha facilitado las transacciones y agilizado los env&iacute;os.</p>
<p>De media, subraya el informe, los migrantes pagan en torno al 4 % del total del env&iacute;o a sus familias en Latinoam&eacute;rica y el Caribe.</p>
<p>Como es habitual, M&eacute;xico es el primer receptor de divisas, con 27.000 millones de d&oacute;lares, seguido por Guatemala con 7.100 millones y Rep&uacute;blica Dominicana, con 5.300 millones de d&oacute;lares.</p>
<p>Por peso espec&iacute;fico, como porcentaje del producto interior bruto (PIB), los pa&iacute;ses m&aacute;s dependientes son: Hait&iacute;, 25 %; Honduras, 18 %; Jamaica, 16,6 %; El Salvador, 16,6 %; y el 10,3 % de Guatemala.</p>
<p>En algunos casos, afirm&oacute; Manuel Orozco, coordinador del estudio, las remesas constituyen el 50 % de los ingresos mensuales de los hogares receptores, por lo que este dinero es fundamental para sostener a las familias.</p>
<p>De modo general, el flujo se ha mantenido m&aacute;s o menos estable en los &uacute;ltimos a&ntilde;os, pero es clara la creciente confianza en los env&iacute;os a trav&eacute;s de internet y el tel&eacute;fono celular, agreg&oacute; Manuel Orozco,</p>
<p>Si en 2006 apenas un 0,4 % de los env&iacute;os se realizaba a trav&eacute;s de internet, la cifra ahora es del 5,5 %; aunque se mantiene una abrumadora mayor&iacute;a que lo hace a trav&eacute;s de servicios de transferencia de dinero en efectivo.</p>
<p>Pese al alza, es significativamente inferior a pa&iacute;ses de la regi&oacute;n asi&aacute;tica, como India o Filipinas, donde el porcentaje de env&iacute;os electr&oacute;nicos supera el 80 %.</p>
<p>En paralelo, el nivel de inclusi&oacute;n financiera de los emigrantes latinoamericanos en EEUU ha crecido notablemente, ya que en 2005 un 30 % aseguraba tener una cuenta bancaria mientras que en 2016 este dato se hab&iacute;a incrementado al 69 %.</p>
<p>Sobre los efectos de la llegada a la Casa Blanca del presidente Donald Trump, quien ha aplicado diversas medidas para frenar el control fronterizo y la migraci&oacute;n ilegal, los investigadores se&ntilde;alan que el env&iacute;o de dinero se ve m&aacute;s condicionado por las fluctuaciones en el tipo de cambio.</p>
<p>Como ejemplo, apunt&oacute; Daniel Ayala, vicepresidente de Servicios Globales de Remesas de Wells Fargo, los env&iacute;os a M&eacute;xico se hab&iacute;an disparado con la fuerte apreciaci&oacute;n del d&oacute;lar respecto al peso, que se lleg&oacute; a cotizar a 22 pesos por d&oacute;lar a principio de 2017, frente a los 17 pesos por d&oacute;lar de comienzos de 2016.</p>
<p>"Ahora que se ha estabilizado en torno a 18, los env&iacute;os tambi&eacute;n se han estabilizado", afirm&oacute; Ayala.</p>
<p>Aunque en los &uacute;ltimos meses Trump ha rebajado su ret&oacute;rica anti-inmigrante y ha descartado el empleo de una tasa sobre las remesas o la imposici&oacute;n de un impuesto de ajuste fronterizo, la preocupaci&oacute;n sigue siendo patente entre lo inmigrantes.</p>
<p>Un total de 23 millones de hogares en todo el subcontinente reciben remesas, pero la mayor&iacute;a, 16,6 millones, lo hacen provenientes solo de Estados Unidos.</p>    </div>
    </div>
    </div>
        <input type="hidden" id="realstory" value="Crece el uso de internet y bajan costes de env&#237;o de remesas a Latinoam&#233;rica"/>
                    <br/>
        <!-- googleoff: index -->
        <div class="clear"></div>

        <h3 class="marginMidSide">
                </h3>
                <div id="articleAttachment" data-swiftype-index="true">
                    </div>
        <div class="clear"></div>
                <div id="articleTwitter">
                    </div>
    <a href="/common/archives/?catID=14805&db=ocexcelsior">Ver archivos de 'Noticias' &raquo;</a><br />&#160;

<div style="display: block: clear: both;">
    <script type="text/javascript">dfm.ad('Cube_Article');</script>
</div>

<br/>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '182677051751108', // App ID
      status     : true, // check login status
      cookie     : true, // enable cookies to allow the server to access the session
      oauth      : true, // enable OAuth 2.0
      xfbml      : true,  // parse XFBML
      version    : 'v2.4'
    });
   
    // Additional initialization code here
  };

  // Load the SDK Asynchronously
  (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

  <style>
.fb-comments{
    text-align:center;
    width:600px;
    padding-left:0px;
  }
  .fb-comments span, .fb-comments iframe {
    width: 100% !important;
}
  </style>

    <div class="fb-comments" data-href="http://www.unidossc.com/articles/dlares-25770-unidos-emigrantes.html" data-numposts="5" data-width="600"></div>
<br/>
            </div>
            </div>
            <div class="fi_contentBlockBottom">
                    <!-- -->
            </div>
    </div>
</div>
	</div>
	<!-- End Left Column -->
	<!-- Begin Right Column -->

	<div id="fi_sidebar" class="floatRight">
  <!-- Begin Funnel Navigation -->
		<div id='fi_funnel'><style>
#funnel .funnelbar {
width:306px !important;
background-color:#fcb539 !important;
}
.funnelTab {
color:#000;
padding-left:9px;
padding-right:9px;
border-left:1px solid #000000;
}
.funnelbar {
width:510px !important;
}
.funnelbar .funnelTabSelected {
background-image: none !important;
}
.funnelbar div.funnelTabHighlighted {
background-image: url("http://common.onset.freedom.com/images/back_funnelmenu.gif") !important;
}
</style>
<div class="funnelbar"><div id="tabBox124929" class="funnelTabBox" lastTab="1" baseName="funnelTab"><div rel="0" id="tabBox124929_1_tab" class="funnelTab funnelTabLeft  funnelTabSelected" onclick="top.location.href='http://ads.unidossc.com/'" onmouseover="javascript: highlightTab(this, true)" onmouseout="javascript: highlightTab(this, false)">Ofertas</div><div rel="0" id="tabBox124929_2_tab" class="funnelTab" onclick="top.location.href='http://www.ocjobfinder.com/'" onmouseover="javascript: highlightTab(this, true)" onmouseout="javascript: highlightTab(this, false)">Empleos</div><div rel="0" id="tabBox124929_3_tab" class="funnelTab" onclick="top.location.href='/go/clasificados/'" onmouseover="javascript: highlightTab(this, true)" onmouseout="javascript: highlightTab(this, false)">Clasificados</div><div rel="0" id="tabBox124929_4_tab" class="funnelTab" onclick="top.location.href='http://www.occarfinder.com/'" onmouseover="javascript: highlightTab(this, true)" onmouseout="javascript: highlightTab(this, false)">Autos</div><div rel="0" id="tabBox124929_5_tab" class="funnelTab funnelTabRight" onclick="top.location.href='http://www.ocregister.com/realestate/'" onmouseover="javascript: highlightTab(this, true)" onmouseout="javascript: highlightTab(this, false)">Bienes ra&iacute;ces</div></div></div></div><div class='fi_sidebarItem marginMidBottom marginMidTop'><div class="sidebarTab"><div id="tabBox340413" class="weatherTabBox" lastTab="1" baseName="weatherTab"><div rel="0" id="tabBox340413_1_tab" class="weatherTab weatherTabLeft  weatherTabSelected" onclick="showTab(this, 'tabBox340413_1_tab');" >El tiempo</div><div rel="0" id="tabBox340413_2_tab" class="weatherTab" onclick="top.location.href='/sections/trafico/'">Tr&aacute;fico</div><div rel="0" id="tabBox340413_3_tab" class="weatherTab weatherTabRight" onclick="showTab(this, 'tabBox340413_3_tab');" >MX Loter&iacute;a</div></div></div><div class="weather_box"><div rel="0" id="tabBox340413_1_content" class="weatherTabContent">		<div class="fi_weather_icon">
        		<img src="http://forecast.weather.gov/images/wtf/small/sct.png" width="35" height="37" border="0" alt="NWS Santa Ana - Partly Cloudy" /><br />
				<strong>65.0&#176;F</strong>
		</div>
		<div class="fi_weather_text">
        	    <strong>Partly Cloudy and 65.0&#176;F</strong><br />
				Winds South at 8.1 MPH (7 KT)<br />
    			<strong>Last Update:</strong> 2013-12-12 12:20:18
		</div>

</div><div rel="0" id="tabBox340413_2_content" class="weatherTabContent" style="display:none;"></div><div rel="0" id="tabBox340413_3_content" class="weatherTabContent" style="display:none;"><!-- LOTTERY LEAD IN BOX START HERE -->
 
<link rel=STYLESHEET href="http://www.lotterydatacenter.com/css/sml01a.css" type="text/css">
<script language="JAVASCRIPT" src="http://www.lotterydatacenter.com/js/ldc_feed2.js"></script>
<center><table border=0 cellpadding=0 cellspacing=0 width=100%>
<tr><td colspan=2>
<script language="JAVASCRIPT">
<!--//
var auth_id="1000";
var fmt_id="h05";
var popup=false;
var page_type=true;
var defstate="MX";
var jp_fmt=0;
ShowLotteryData (fmt_id, defstate, jp_fmt);
//-->
</script>
<script language="JAVASCRIPT">
<!--//
ShowTopOfResults();
ShowBottomOfResults();
//-->
</script>
</td></tr>
</table></center>
 
<!-- LOTTERY LEAD IN BOX END HERE --></div></div><div class="fi_sidebarBottom"><!-- --></div></div><div class='fi_sidebarItem marginMidBottom'>    <div class="fi_sidebarTop"><!-- --></div>
    <div class="fi_sidebarInner">
        <script type="text/javascript">dfm.ad('Cube1_RRail_ATF');</script>
    </div>
    <div class="fi_sidebarBottom"><!-- --></div>
</div><div class='fi_sidebarItem marginMidBottom'>			<div class="fi_sidebarGradient">
				<div class="gradient_left"></div>
				<div class="sidebar_menu">Actividades en su Comunidad</div>
				<div class="gradient_right"></div>
			</div>
			<div class="fi_sidebarInner">
				<iframe id="zventsWidget1" name="zventsWidget" marginheight="0" marginwidth="0" src="/common/zvents/widget/iframe.php?domain=events.ocregister.com&amp;c=Santa+Ana%2CCA&amp;template=zventsNew_es.html&amp;z=92701&amp;p=49&amp;r=50.0&amp;t=Eventos+destacados" frameborder="0" height="220" scrolling="no" width="" ></iframe>
			</div>
			<div class="fi_sidebarBottom"><!-- --></div>
</div><div class='fi_sidebarItem marginMidBottom'>    <div class="fi_sidebarTop"><!-- --></div>
    <div class="fi_sidebarInner">
        <script type="text/javascript">dfm.ad('Cube2_RRail_mid');</script>
    </div>
    <div class="fi_sidebarBottom"><!-- --></div>
</div><div class='fi_sidebarItem marginMidBottom'>    <div class="fi_sidebarTop"><!-- --></div>
    <div class="fi_sidebarInner">
        <script type="text/javascript">dfm.ad('Cube3_RRail_lower');</script>
    </div>
    <div class="fi_sidebarBottom"><!-- --></div>
</div><!-- If your page already contains a reference to jQuery 1.8.3 or greater, you can remove this tag -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>

<script type="text/javascript">
$.noConflict();
function ownlocal_insert_business_list (returned_businesses) {
	jQuery(function(){
    list = jQuery("#ownlocal-business-list ul");
    list.empty();
    jQuery(returned_businesses).each(function(index, biz) {
      var new_item = jQuery("#ownlocal-business-list-template li").clone();
      var info = new_item.find('.ownlocal-business-popup-info');
      var info_html = biz.city + ", " + biz.state;
      var website;

      new_item.find('.ownlocal-business-link').attr('href', biz.link).text(biz.name);
      list.append(new_item);
      info.find('h4 a').attr('href', biz.link).text(biz.name);

      if (biz.address) info_html = biz.address + "<br/>" + info_html;
      if (biz.website) {
        website = biz.website.replace('http://', '');
        info_html += " | <a target='_blank' href='http://" + website +"'>"+ website +"</a>";
      }

      info.find('p').html(info_html);
      if (biz.ad_image) {
        info.append('<a target="_blank" href="'+ biz.ad_url +'"><img src="'+biz.ad_full_image+'"/></a>');
      } else {
        info.append('<a target="_blank" href="'+ biz.link +'"><img src="'+biz.image+'"/></a>');
      }
    });
  });
}

//On document load...
jQuery(function() {
  // Make the search field text disappear when clicked:
  var search_field = jQuery('#ownlocal-custom-search-field');

  search_field.data('default_text', search_field.val());
  search_field.on('focus', function() {
    if (jQuery(this).data('default_text') == jQuery(this).val())
    	jQuery(this).val('');
  })
  search_field.on('blur', function() {
    if ('' == jQuery(this).val())
    	jQuery(this).val(jQuery(this).data('default_text'));
  })

  // Activate the Dropdown
  jQuery('#ownlocal-dropdown').on('click', '.arrow', function() {
	  jQuery('#ownlocal-dropdown .dropdown-container').toggleClass('active');
  });
  jQuery('#ownlocal-dropdown').on('mouseleave', '.dropdown-container', function() {
	  jQuery(this).removeClass('active');
  });
  jQuery('#ownlocal-dropdown').on('click', 'li', function() {
	  jQuery('#ownlocal-dropdown .dropdown-container').addClass('active');
  });

});
</script>
<style type="text/css">
  #localhero-widget {
    background: #EEE;
    width: 300px;
    float:left;
    padding: 5px;
    border-top: 2px solid #999;
    font: 11pt regular Arial, Helvetica, sans-serif;
    color: #444;
  }
  #localhero-widget div.widget-section {
    padding: 0;
    margin: 0;
    border-width:0;
    border-top: 1px solid #CCC;
    padding: 5px 0;
  }
  #localhero-widget img {
    width:100%;
  }
  #localhero-widget h3 {
    margin: 0;
    font: bold 20px "Times New Roman", Times, serif;
    color: #000;
    text-align:center;
  }
  #localhero-widget h3 a {
    color: #000;
  }
  #localhero-widget ul {
    list-style:none;
    padding:0;
    margin:0;
  }
  #localhero-widget a {
    text-decoration: none;
    color: #2f70a6;
  }
  #localhero-widget a:hover {
    text-decoration: underline;
  }
  #localhero-widget form {
    margin:0;
  }
  #localhero-widget h3 {
    padding-bottom: 5px;
    line-height:23px;
  }
  #localhero-widget #ownlocal-business-list {
    line-height: 17px;
  }
  #localhero-widget #ownlocal-search-form{
    height: 28px;
  }
  #localhero-widget #ownlocal-dropdown {
    height: 33px;
  }
  #localhero-widget #ownlocal-add-business-link {
    line-height: 20px;
  }
  #localhero-widget #ownlocal-business-list-template {
    display:none;
  }
  #localhero-widget .ownlocal-business-popup-info {
    position:absolute;
    left:130px;
    top:-20px;
    background: #2f70a6;
    color: #FFF;
    padding:10px;
    width:275px;
    display:none;
    z-index:2;
  }
  #localhero-widget .ownlocal-business-popup-info a {
    color: #FFF;
  }
  #localhero-widget .ownlocal-business-popup-info h4 {
    font: 18px normal "Trebuchet MS", Helvetica, sans-serif;
    margin:0;
  }
  #localhero-widget .ownlocal-business-popup-info p {
    font: 13px bold "Trebuchet MS", Helvetica, sans-serif;
    margin: 0;
  }
  #localhero-widget .ownlocal-business-popup-info img {
    display: block;
    padding-top: 10px;
    margin: auto;
    width: 275px;
  }
  #localhero-widget #ownlocal-business-list li {
    position: relative;
  }
  #localhero-widget #ownlocal-business-list li:hover {
    background: #DDD;
  }
  #localhero-widget li:hover .ownlocal-business-popup-info {
    display: block;
  }
  #localhero-widget #ownlocal-dropdown .dropdown-container {
    position: relative;
    display: block;
    float: left;
    height: 23px;
    width: 290px;
    overflow: hidden;
    margin-top: 5px;
    border-bottom:1px solid #BBB;
  }
  #localhero-widget #ownlocal-dropdown .dropdown-container.active {
    overflow: visible;
  }
  #localhero-widget #ownlocal-dropdown ul {
    display: inline-block;
    border: 1px solid #BBB;
    background: #FFF;
    width: 288px;
  }
  #localhero-widget #ownlocal-dropdown .arrow {
    background: #349;
    color: #FFF;
    position: absolute;
    z-index: 1;
    bottom: 0;
    right: 1px;
    width: 20px;
    height: 20px;
    text-align: center;
    line-height: 22px;
    font-size: 12px;
    cursor: pointer;
    border: 1px solid #FFF;
  }
  #localhero-widget #ownlocal-dropdown li {
    padding: 2px 5px;
    z-index: 1;
    position: relative;
  }
  #localhero-widget #ownlocal-dropdown li:hover {
    background: #EEE;
  }
  #localhero-widget #ownlocal-dropdown a {
    color: #000;
  }
  #localhero-widget #ownlocal-dropdown a:hover {
    color: #2f70a6;
  }
  #localhero-widget #ownlocal-add-business-link a {
    font-weight: bold;
    font-family: "Trebuchet MS", Helvetica, sans-serif;
  }
  #localhero-widget input.text {
    width: 217px;
    float: left;
    color: #999;
    font-size:11pt;
    margin: 2px 0;
    padding:1px;
    border:1px solid #BBB;
  }
  #localhero-widget input.submit {
    background: #349;
    color: #FFF;
    border: none;
    margin: 2px 0 0 4px;
    line-height: 21px;
    font-size: 11pt;
    text-align:center;
    width: 65px;
    padding:1px 0;
  }
</style>
<div id="localhero-widget">
  <h3><a href="http://local.unidossc.com" target="_blank">Unidos Business Directory</a></h3>
  <div class="widget-section" id="ownlocal-search-form">
    <form target="_blank" action="http://local.unidossc.com/search">
      <input type="text" name="query" id="ownlocal-custom-search-field" class = "text" value="Search by keyword or Zip" />
      <input type="submit" class="submit" value="Search"/>
    </form>
  </div>
  <div id="ownlocal-business-list" class="widget-section">
    <ul>
      <li> Loading... </li>
    </ul>
  </div>
  <ul id="ownlocal-business-list-template">
    <li>
      <a target="_blank" class="ownlocal-business-link"></a>
      <div class="ownlocal-business-popup-info">
        <h4><a target="_blank" href="#">Business Name</a></h4>
        <p>address<br/>Location, ST | <a href="#">website.com</a></p>
      </div>
    </li>
  </ul>
  <div class="widget-section" id="ownlocal-dropdown">
    <div class="dropdown-container">
      <ul>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/nightlife/bars">Los Angeles Bars</a> &amp; <a target="_blank" href="http://local.unidossc.com/los-angeles-CA/restaurants/">Restaurants</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/beauty-and-wellness/beauty-shop">Beauty Salons</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/arts-and-entertainment">Entertainment in Los Angeles</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/medical/physicians">Doctors</a> &amp; <a target="_blank" href="http://local.unidossc.com/los-angeles-CA/medical/medical-specialists">Medical Specialists</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/services/contractor">Contractors</a> &amp; <a target="_blank" href="http://local.unidossc.com/los-angeles-CA/construction">Construction</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/education/">Education in Los Angeles</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/lawn-and-garden/lawn-care">Lawn Services</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/legal/attorneys">Lawyers in Los Angeles</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/shopping">Shopping in Los Angeles</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/travel">Travel to Los Angeles</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/beauty-and-wellness/tanning">Tanning in Los Angeles</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/auto/used-auto-dealer">Used Cars in Los Angeles</a></li>
        <li><a target="_blank" href="http://local.unidossc.com/los-angeles-CA/wedding-and-party">Wedding Services</a></li>
      </ul>
      <div class="arrow">&#x25BC;</div>
    </div>
  </div>
  <div class="widget-section" id="ownlocal-add-business-link">
    <a target="_blank" href="http://local.unidossc.com/#add_business">Add your business here +</a>
  </div>
</div>

<!-- This loads the business list -->
<script src="http://widget.local.unidossc.com/widget/json/featured_business_list?callback=ownlocal_insert_business_list&include_ads=1&limit=5&level=1"></script>

      
<div class='fi_sidebarItem marginMidBottom'>    <div class="fi_sidebarTop"><!-- --></div>
    <div class="fi_sidebarInner">
        <script type="text/javascript">dfm.ad('Cube3b_Flex');</script>
    </div>
    <div class="fi_sidebarBottom"><!-- --></div>
</div><div class='fi_sidebarItem marginMidBottom'>    <div class="fi_sidebarTop"><!-- --></div>
    <div class="fi_sidebarInner">
        <script type="text/javascript">dfm.ad('Cube4_BottomLine');</script>
    </div>
    <div class="fi_sidebarBottom"><!-- --></div>
</div>	</div>	<!-- End Right Column -->

	</div><!-- End fi_inner wrapper -->
	<!-- Begin Footer -->
	<div class="footer">
    <div class="fi_wide clear marginMidTop">
		<div class="fi_wide_top"><!-- --></div>
		<div class="fi_adsense">
            <script type="text/javascript">dfm.ad('bottom_leaderboard');</script>
		</div>
		<div class="fi_wide_bottom clear"><!-- --></div>
	</div>
    	<div class="fi_wide marginMidTop">
		<div class="fi_wide_top"><!-- --></div>
		<div class="fi_adsense">
		<div id="google_contentb">
        <form name="fisearch2" action="/search/" method="get" target="_top">
            <div id="google_centerSection">
                <div class="google_padderb">
                    <!-- Conent Items -->
                        <span>Buscar:</span>
                        <input name="q" type="text" class="google_inputTextb" value="" />
                        <input type="image" src="http://common.onset.freedom.com/images/btn_search_es.gif" border="0" align="absmiddle"/>
                </div>
            </div>
        </form>
</div>			</div>
		<div class="fi_wide_bottom clear"><!-- --></div>
	</div>
          	<div class="fi_wide">
				<div class="fi_wide">
					<div class="fi_wide_top"><!-- --></div>
		<div class="fi_footer2">

			<ul>
				<li><a href="http://www.freedomnewsgroup.net/unidos-spanish-newspaper">Publicidad</a></li>
			</ul>
			<ul>
				<li><a href="/sections/contactenos/">Cont&aacute;ctenos</a></li>
			</ul>
			<ul>
				<li><a href="/sections/suscribase/">Subscripciones</a></li>
			</ul>
			<ul style="width:120px;">
				<li><a href="http://epaper.ocexcelsior.com/Olive/ODE/OCExcelsior">Version Impresa</a></li>
				<li><a href="/sections/sitemap/">Mapa del Sitio</a><br />&#160;&#160;&#160;(<a href="/sections/sitemap/">site map</a>)</li>
				<li><a href="/sections/rss/">Fuentes RSS</a> <a href="/sections/rss/"><img align="absmiddle" title="RSS Feeds" src="/common/images/rss.gif" width="36" height="14" border="0"></a></li>
			</ul>
		</div>

		<div class="fi_footer">
			<p>Derechos Reservados &copy; 2017 <a href="http://www.digitalfirstmedia.com/" target="_blank">Digital First Media</a><br />
                            <br />El contenido de este Web site no debe de reproducido sin el permiso por escrito de UNIDOS en el Sur de California. Los derechos son reservados.</p>
			<p>
                            <a href="/sections/about/privacy-policy-and-terms-of-use/">Politicas de Privacidad</a> | <a href="/sections/about/copyright/">Derechos</a>
                        </p>

          	   <p><a href="http://www.digitalfirstmedia.com/" target="_blank">Digital First Media</a></p>
		</div>
		<div class="fi_wide_bottom "><!-- --></div>
		</div>
		
<script type="text/javascript">var ssaUrl = ('https:' ==
document.location.protocol ? 'https://' : 'http://') +
'pixel.sitescout.com/iap/662c2054d85ddc26';new Image().src = ssaUrl;
</script>
	</div>
	</div>
	<!-- End Footer -->

</div>
<script type="text/javascript">
//check to see if there is brightcove content, if so, turn parent div on
if (document.getElementById("bc230videobox"))
{
	var articlevideo = document.getElementById("articlevideo");
	articlevideo.style.display = 'block';
}
</script>

<!-- End Wrapper -->
<!-- cached: 17:43:12 05/17/17 -->
<!-- accessLevel: 0 -->
<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>

<script>
(function () {
var tagjs = document.createElement("script");
var s = document.getElementsByTagName("script")[0];
tagjs.async = true;
tagjs.src = "//s.btstatic.com/tag.js#site=sfWGaRL";
s.parentNode.insertBefore(tagjs, s);
}());
</script>
<noscript>
<iframe src="//s.thebrighttag.com/iframe?c=sfWGaRL" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>
</body>
</html>
